[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error updating from lenny to squeeze

On Friday 11 February 2011 10:52:53 Make Compile wrote:
> Hi guys,
> I'm encountering this error while trying to update from lenny to squeeze
> I'm planning to migrate one of my server to squeeze. Below is the error
> W: GPG error: http://security.debian.org stable/updates Release: The
> following signatures couldn't be verified because the public key is not
> available: NO_PUBKEY AED4B06F473041FA W: You may want to run apt-get
> update to correct these problems

Maybe the  answer:

Reply to: