[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Imposible upgrade lenny to sid



> "Boyd Stephen Smith Jr." <bss@iguanasuicide.net> :
>>       /var/cache/apt/archives/udev_151_1_i386.deb  
> 
> That's not the whole error.  Please copy-and-paste the whole output
> of the aptitude/apt-get run if you don't know what is relevant.


The "current" version of udev requires a kernel higher than some
version, I dont really know exactly what version.

-- 
       Architecte Informatique chez Blueline/Gulfsat:
    Administration Systeme, Recherche & Developpement
                +261 34 29 155 34 / +261 33 11 207 36


Reply to: