[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Re: Upgrade php4 Sarege

Hello mihamina,

  sorry mate for reply to your mail directly, I`v forget myself,I make in my mail client and click to repeat
  I can resolve dependencies but it`s too time-intensive.
  Few years ago I like Slackware but the there was a hell with
  dependencies if you install something from source.
  Now I like very much Debian because apt-get is very very
  I think, this packages must exist somewhere for Sarge.
  I`m afraid to make remote upgrade to etch or lenny, because server
  can failed, I can lost connections and it`s too far from me (over
  120km) to repair it.

Best regards,
 flegko                          mailto:flegko@gmail.com

Reply to: