[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

etch/EVMS upgrade to lenny


Since lenny dropped support for EVMS I guess it would be fatal to just dist-upgrade an etch system that is based on EVMS volumes. 
However, I could not find anything on this issue in the release notes.

Should I file this as a bug against the release notes? ;-)
Or am I mistaken here? Is there a way to upgrade without ending up with a system that won't boot?

Best regards


P.S.: I am subscribed to this list with a different e-mail address, so I will get the replies, but I won't get anything sent to samweis.


Reply to: