[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: need sarge

Hi Vwaju,

On Mon, 4 Aug 2008 06:54:29 -0700 (PDT)
Vwaju <lou@manhattanhandyman.com> wrote:
> For historical reasons, I need  to  install sarge .
> <snip>
> Can someone give me a direction?
I can't, I'm afraid, but I was wondering if you could expand on the
historical reasons that require sarge?


Daniel Watkins (Odd_Bloke)

Attachment: signature.asc
Description: PGP signature

Reply to: