[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libgphoto2-2 (sarge->sid)

Thanks Gérard, Ron, and José.
I'll look into your suggstions.  Running sudo apt-get
install -t unstable libgphoto2-2 tells me that I have
the latest version.  I'll have to read up on the
backports a little more.  Otherwise, I am going to get
the source files and attempt to compile and install
them.  I am glad that I read what was going to happen
to the installs before I said 'yes'.
Thanks again.

Get your email and see which of your friends are online - Right on the New Yahoo.com 

Reply to: