[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libXinerama in Sarge...??



Hi, I need libXinerama.so.1. What package should I install?


Get your email and more, right on the new Yahoo.com
Reply to: