[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Resolve conflict in apt-get



I use apt-pinning for switch from linux kernel 2.6.8 to kernel 2.6.16. I
meet with conflict about xfonts-encoding. Is there a way to select a
theme of installation (all package for kernel 2.6.16)?


-- 
Surachai Locharoen <surachai@prachakij.com>



Reply to: