[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel 2.6.14



On Thu, 15 Dec 2005 15:16:52 +0100
Zejn Gasper <zejn@kiberpipa.org> wrote:

> I've had the same experience yesterday, i didn't have time, so i downgraded to 
> 2.6.12.
> 
> But there's something wrong with the kernel.
> 
> Greetings, 
> Gasper Zejn

It is rather a bug in the package 'yaird'.

http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=343048

It has lots of info, including one or two recovery possibilities. You could also read the archives of this list.

Regards
Andrei



Reply to: