[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Install package from oldstable.

Hello all,

I run unstable, but I need a package from oldstable to get an older version of
java running.


This package is only available in oldstable.  I know I can download the deb and
install with dpkg but I was wondering if there was a way to get the package
using apt.  I want to do this so my apt-get update && apt-get upgrade cron job
will update the package in case a new version shows up.

Thanks much for any help


Reply to: