[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Do we still need libc5?

On Sat, Sep 03, 2005 at 11:32:41AM -0400, Hendrik Boom wrote:
> On Sat, Sep 03, 2005 at 04:33:13AM +0200, Jeroen van Wolffelaar wrote:
> > 
> > I already proposed to remove the whole libc5 chaintools and
> > dependencies before woody release. A few users complained because of a 
> > few old commercial programs (such as wordperfect and so)
> > which depends yet on it. I asked on d-d at that time. Probably a survey
> As far as I know, WordPerfect still depends on it, and is likely to
> for the forseeable future.

Except maybe the Windows version: does it work well with Wine?

-- hendrik

Reply to: