[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Firestarter 0.9.3

I'm having trouble with the new version of firestarter that has hit the 
mirrors today. It complains in has not been installed correctly and wants me 
to run a 'make install' !! Of course this was installed from a deb as normal 
through apt-get. Is this bug or is it something specific to my machine? Maybe 
it has something to do with this: 

firestarter (0.9.3-2) unstable; urgency=low

    executing $(MAKE) install...

 -- Rene Engelhard <rene@debian.org>  Fri,  7 May 2004 01:00:45 +0200

Does anyone have any idea what i can do about it?

Sean O'Dubhghaill

Reply to: