[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[SOLVED] linux-2.6.1 compile error on sarge

On Tuesday 20 January 2004 23:17, GCS wrote:
> On Mon, Jan 19, 2004 at 11:32:31PM +0200, Alexandros Papadopoulos 
<apapadop+debianuser@cmu.edu> wrote:
> > Thank you for any help/insights!
>  Please be sure that IDE is compiled in, 2.6.1 and modular IDE is a
> no go. In my readings, 2.6.1-mm5 addresses this issue.

True, harcoding IDE solved the issue.

Thank you!


Reply to: