[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problems installing java

Might it be that sarge uses another version than sid?
(Correct me if I'm wrong, but sarge is 'testing', and sid is 'unstable', right?) I'm using unstable, and thus we might be using different versions of FB, and maybe this particular bug emerged in a *later* one. --A version I may happen to be using, but you have the luck not to be. ;)

This is my guess ...
Thanks for the effort though.

h: Krisse

Patrick Beard wrote:

Yep that's what you should be getting.
Well that's me stumped. What I find strange is I'm using the Firebird in
sarge without any problems.

Sorry I can't help further.


Reply to: