[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

problems installing perlImagick on "testing"

I'm trying to install perlImagick on a "testing" system. It seems to need a newer version of
libmagick5.5.7 . I even tried with the -tunstable flag to apt-get install.

I desperatly need to get this installed, so that I can test some scripts I need for work on

Help, please.

"They that would give up essential liberty for temporary safety deserve
neither liberty nor safety."
						-- Benjamin Franklin

Reply to: