[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problem compileing

The error i get is "checking for Qt... configure: error: Qt (>= Qt 3.0.3) (library qt-mt) not found. Please check your installation!

sys. specs   Xandros base  riped out and did all Deb sources.
                  KDE 3.1.3
                  some unstable for Pysolseek

[This E-mail scanned for viruses by Declude Virus by RJSOnline.Net]

Reply to: