[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kde and kdelibs-data dependency




Hi,

I have discovered that on unstable I can not install kde at this time.  It seems to me that there
is a dependency on kdelibs-data (= 4.3.1.2-2), but 4.3.1.2-2.1 is to be installed, and the version required is
not available.

Thanks,
Jerry Bash


-------------------------------------------------------------------
                    Jerry Bash
   
-------------------------------------------------------------------

Reply to: