[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Apt-get problem



On Mon, Feb 10, 2003 at 11:59:53AM -0500, Jeff Elkins wrote:
> Originally I was using a self-compiled QT/KDE 3.1 on /usr/local, but I'm 
> currently trying to apt-get KDE3.1 w/o much luck. Circular dependancy errors 
> seem as bad as RPM ever was, but it may be self-induced :)

I hope you didn't blow away your old KDE and just said no to the
upgrades for now...

-- 
 .''`.     Baloo <baloo@ursine.dyndns.org>
: :'  :    proud Debian admin and user
`. `'`
  `-  Debian - when you have better things to do than to fix a system

Attachment: pgp6C5N7skGC9.pgp
Description: PGP signature


Reply to: