[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Gaim problems

On Thu, 2003-01-09 at 11:11, Joris wrote:
> >   Is anyone else using Woody's version of Gaim for Yahoo instant
> >   messaging? It worked fine here until about a week ago when I could no
> >   longer connect to Yahoo. The only error message shown is "Unable to
> >   read". ?????
> yahoo changed it's protocol recently. the issue is fixed in gaim v0.59.8,
> but at this time that version hasn't made it into unstable yet
> I hope it does quickly, otherwise you could try building a package of your
> own (downing the source from http://gaim.sf.net/ and running debian/rules)
> greetz,

Or better yet grab the sources from unstable and build a deb.  Its not
that complex.  man apt-get  
apt-get -b source

Scott Henson <debian-list@silvercoin.dyndns.org>

Reply to: