[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Evolution 1.2.1



I would appreciate instruction on installing Evolution 1.2.1 from people
who have done this successfully.  I have attempted to install via
apt-get from unstable, but have run into several dependency problems
with seemingly mutually exclusive files (namely libgtkhtml1.1 et.al.). 
Additionally, it would be interesting to know if spell-check is working
for you.  I had not gotten this to work the last time I "somewhat"
successfully installed Evolution.

Thanks

-Trey



Reply to: