[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: need help compiling non-debian source-tarball

On Fri, Dec 20, 2002 at 02:12:50PM +0100, mythiq wrote:
> Hi all,
> I'm trying to get Squid-cache 2.5stable1 running on Debian 2.2.19, starting
> from the newest .deb (Squid-cache 2.4something) which I have running now. I
> know how to compile the 2.5 source (configure, make all, make install) but I
> don't know where to find an overview of the configuration options used to
> compile the youngest .deb packaged Squid - I would like to copy / use these
> settings for compatibility issues. Can anyone point me out how to discover
> these options or supply me with a list, link, whatever? (Maybe even a .deb
> of the 2.5stable1 ??)

Um, you already posted this question, and I already responded...My
answer didn't help you?


Attachment: pgpoGtfxU10LR.pgp
Description: PGP signature

Reply to: