[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Getting this error :(library qt-mt) not found



[Please don't top post!]

On Tue, Dec 17, 2002 at 12:32:13PM -0800, suresh kumar sharma wrote:
> It says 2.95.4 , whichseems to be the lower version .
> 
> how can I fixed this problem because it says this the
> newest version .

This is the version you *have* to use.  Look at the bottom of thing
config.log file in the source directory and see where/why the configure
script is failing,  If you can't figure it out, then post the bottom
part here and maybe some one will be able to figure it out.

-rob

Attachment: pgp1SxSoIvBdF.pgp
Description: PGP signature


Reply to: