[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Ghostscript 7.04...

The versions of ghostscript in potato and in woody
don't do an adequate job of converting postscript
to pdf (for a postscript file that I produced using
groff, with some eqn equations).  I've been advised
by Derek Noonburg that I need a newer version of
ghostscript: version 7.04 (potato has 5.10, and
woody has 6.50).

How do I determine if there is a debian package for
ghostscript 7.04 anywhere, and if so, how can I install
it on my potato system?  (I've already installed the
woody version of ghostscript on my potato system).

	Mike Fontenot

Reply to: