[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: dist-upgrade problem with conflicting packages coreutils and shellutils

Am Dienstag, 1. Oktober 2002 22:11 schrieb Gerhard Gaussling:
> How can I directly see that I have to do with a _base_ -package,
> like libc6 or coreutils?

.. that I have to deal with a a _base_ -package...

sorry about my broken english :-(



Reply to: