[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]



i would like to get a sfs-client running and installed the appropriate
packages. however when i run sfscd i get the following.
NFS: NFSv3 not supported.
NFS: cannot create RPC transport.

i have nfs-common installed. i read on the sfs-homepage that i need a
newer kernel. i still have an older (from potato) 2.2 kernel, although i
upgraded to woody. is this the problem here? do i have to install a newer


Reply to: