[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: apt-file

[Please follow up to an existing message if you can and quote what
you're replying to - I had to do a bit of detective work there.]

On Wed, Sep 04, 2002 at 10:57:20AM +0100, ee00158@fe.up.pt wrote:
> I have installed woody so the version of apt-file is 0.2.3-4.
>  The sources.list:
> deb cdrom:[Debian GNU/Linux 3.0 r0 _Woody_ - Official i386 Binary-5 (20020718)]/
> unstable contrib main non-US/contrib non-US/main

Oh, OK. See http://bugs.debian.org/149188 for an analysis of this


Colin Watson                                  [cjwatson@flatline.org.uk]

Reply to: