[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Moleskine libglade problem

He everybody,

I installed moleskine, and I could solve every problem, but the last 
one is a little bit persistent.

The system is a Debian 3.0 box with a 2.4.18 kernel.

After executing, the program is exiting with the following message:
>import libglade
>ImportError: No module named libglade

What package/source do I have to install to solve this ?



Reply to: