[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: 2.4.16 kernel crashed

George Dancheff <linlists@yahoo.com> wrote on 08/12/2001 (07:56) :
> which version of gcc did you use to compile the
> kernel. 3.X doesn't produce stable code yet , so
> fallback to 2.95.3 & 2.95.4 for the time being.

Hmm I thought 2.95, but I'll check. Anyway it sound like the explanation
about new DRI and GL hogging all system resources is very plausable.

Preben Randhol ------------------- http://www.pvv.org/~randhol/ --
                 «For me, Ada95 puts back the joy in programming.»

Reply to: