[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cannot mount reiser fs using patched potato kernel

On Thu, 29 Nov 2001, Paolo Falcone wrote:
> In order to mount a ReiserFS 3.6 FS, you need to install a 2.4.x
> kernel.

Yes; and it's nicer to do so. Need not to do any patch.
Besides, reiserfs is fast. I don't know if it's compared to ext3; has any
benchmarking been ever done?


Reply to: