[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Dependency problems with ddd



> I'm trying to upgrade ddd 3.2.1-3 to 3.2.1-4 in woody. In the package
> information for ddd I see it recommends gdb >= 4.17, but when
> checking dependencies, dselect complains about ddd recommending gdb
> >= 5.0. Current version of gbd in woody is 4.18.199909.
> Should I post it to the developers/maintainers as a bug ??
>
> Daniel

I found this question answered a few days ago, sorry.

Daniel
-- 
"There is no spoon..." - The Matrix



Reply to: