[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

packages depending on guile

  it looks like there's more and more packages depending on guile in one
way or another and they are not installable:

gnucash conflicts:
    [-] libguppi11 (>= 0.35.5)
    [-] libgwrapguile1

scwm conflicts:
    [-] libguile6 (>= 1:1.3.4-2)
    [-] libguile6

  these problems are quite old - does anybody have more info on why they
are not fixed? and if they'll ever be? bugs are filed but nothing seems
to be happening...



Reply to: