[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: can't load libXpm.so.4

Alan Shutko <ats@acm.org> wrote:
>"Stephen E. Hargrove" <stephen@virtual-attorney.com> writes:
>> i just downloaded and installed WordPerfect 8.  throughout the install it
>> complained of a missing libXpm.so.4, but it didn't appear to be a
>> showstopper.  
>When things complain of missing libraries, it's always a showstopper.
>You need the libc5, xpm4.7, and xlibc packages.

Minor correction: xlib6.


Colin Watson                                     [cjw44@flatline.org.uk]

Reply to: