[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Problems upgrading to woody

Hello, I've two major problems later an upgrade to woody:

First, apache doesn't work now...at the finel setup of the woody upgrade it said
me that libpaperg setting up failed, so I removed.

Second, I removed php4 and when I try to reinstall apt-get says that php4 is not
candidate to install...

So, how can I fix those problems?


Rogelio E. Castillo Haro

Vive libre o muere!!!
Linux 2001 :)

Reply to: