[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

MySQL 3.23.xx on Potato

Dear all,

I would like to have MySQL 3.23.xx on my Potato system, but unfortunately
there isn't a debian-package available for it. Building one out of the source
seems to be the solution. But I have always learned not to mix a package-setup
system with custom build software.

I need the new MySQL version for use with JBoss (requires

What is the best thing to do for me?

Thanks in advance for your help!

Kind regards,


  Bas van der Zalm * BasvdZalm@baz.com * website http://baz.dhs.org
  Student Information Management & Technology at Tilburg University

Reply to: