[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libstdc++



Is libstdc++ v2.91 available for Debian?

I'm running Woody, and from what I understand, the latest here
is libstdc++ v2.10 (at least that is what dpkg --list libstdc* is
showing me).

-- 
John______________________________________________________________________
email: john@fjellstad.org                   Quis custodiet ipsos custodes
icq: thales @ 17755648

#####          I'm subscribed to this list, no need to cc:          ######

Attachment: pgpUtuMyal4Wh.pgp
Description: PGP signature


Reply to: