[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Dependency problems



Yes, I already tried that. I put both packages on the install command
line, and it still didn't work.  Anyway since then I have fixed things
by going into dselect and making some changes, and then doing an
'apt-get dist-upgrade'.  Everything's up to date now, with no
dependency problems.  Thanks for the help.

Casey

--
Casey Henderson
Casey@umit.maine.edu
http://www.cs.umaine.edu/~hender97/



Reply to: