[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

update packages without confusing apt

Hi all,

i would like to update to kernel 2.4 within potato. To meet the requirements
listed in in the file changes (kernel documentation), i have to download
some packages. How can i do this without confusing apt?


Reply to: