[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

helix-gnome for Debian 2.2 ?

 Hi there,
	Will the helix-gnome .deb packages at the helix  site work with
Debian 2.2?  The Debian site says that helix-gnome .deb packages are
available at the helix-gnome site, but the only .deb packages available 
there are meant for woody.  Are they compatible with Debian 2.2?
	I am not on the debian-user list, so please e-mail me
at anselm@darya.nio.org
	Thanks a lot

Anselmo Almeida

Reply to: