[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: balse

On Fri, Sep 01, 2000 at 06:14:44PM +0000, stefan goeman wrote:

> The latest version is 0.9.3. I have downloaded this one and tried to 

did you downloaded it from woody?

> install it but for some reason it doesn't
> work. Is there a problem with dependencies??

if you try to install it, it should tell you. it also should mention,
which dependencie are not solved. i remember, that i had to install
the libproplist0 from woody, too.


ps: 'dpkg-deb --info foo.deb' gives you many information about the
foo.deb.. it also says, which packages it depends on.

/* Moritz Schulte <moritz@hp9001.fh-bielefeld.de>
 * http://hp9001.fh-bielefeld.de/~moritz/
 * PGP-Key available, encrypted Mail is welcome.

Reply to: