[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Don't use gcc 2.95 with 2.2.x kernels, revisted

On 12-Feb-2000 John Hasler wrote:
> Ron writes:
>> I know it is possible to have multiple gcc's running on you system, but I
>> don't know how you can do it..
> Install gcc272.

I might have this on my Slink CD.  What other packages will need to be
downgraded also?



Reply to: