[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel upgrade options addtl

on 27 Oct 99, Brad wrote...
I forget to mention in my earlier message that I had read
'Linux kernel release 2.2' and 'changes 2.2 kernels' notes.
Not sure I understood everything, but I ensured I had
the minimum requirements including ppp v2.3.5
(confirmed by 'pppd -v').

Reply to: