[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libc6 >=2.1 on slink, without apt-get possible?


At this time I can't use apt-get, as I can't connect to my ISP
under linux.  If possible, I was hoping to find a site that has
the lib6c >= 2.1 and dependency packages, that I could install
with dpkg on top of a slink CD based system.

If this is a very extensive effort (many packages/problems) I will
give up and wait for the potato CD to be released.

Again, many thanks to any pointers or information,


Get Your Private, Free Email at http://www.hotmail.com

Reply to: