[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libV.so -- where to get

Several packages, when I attempt to install them, claim that they
require a libV.so, which I am not able to locate on any of the debian
web pages.  Could you tell me where to find that shared object?

(My most recent occurrence of this was with libjpeg6a.6a-11.deb)



Reply to: