[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: WP 8.0 can't load libXpm.so.4

On Fri, 25 Dec 1998, Stan Brown wrote:

> 	I think WP is a LIBC5 package. What debian package)s) provides the
> 	required libs?

libc5, libxpm4.7 and xlib6, all in oldlibs.


Bob Nielsen                 Internet: nielsen@primenet.com
Tucson, AZ                  AMPRnet:  w6swe@w6swe.ampr.org
DM42nh                      http://www.primenet.com/~nielsen

Reply to: