[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Newer kernels

On Fri, Nov 06, 1998 at 03:59:45PM +0000, Martin Oldfield wrote:
> Has anyone packaged a more recent kernel than 2.0.35 ?

No. There are no newer stable kernels than 2.0.35 at the moment (although
the prepatches for 2.0.36 seem to be stabilising now); if you want to have
packages for newer kernels (pre2.0.36 or 2.1.x), use the "kernel-package" to
roll them yourself.

PATRIOTISM  A great British writer once said that if he had to choose 
between betraying his country and betraying a friend he hoped he would
have the decency to betray his country.                                      
- The Hipcrime Vocab by Chad C. Mulligan 

Reply to: