[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Perl 5 screw up ?

Help people,

I have the situation where I have Perl 5.005 on the system - apt won't
update packages properly and other things including netbase are flaky.

Can't easily downgrade from here.

Someone did post a symlink method round this which would at least get
apt to update - but I've lost the message [Been on holiday for a week
and a bit - 3000+ emails to come home to.

All help appreciated,


Reply to: