[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: pine warning



On Tue, 29 Sep 1998, D'jinnie wrote:

> So I finally cobbled pine 4.05 together...except now it keeps giving me a
> "Mailbox vulnerable - directory must have 1777 protection". I don't know
> which directory it's talking about and what exact permissions it wants...

I assume its talking about:

  /var/spool/mail

-- 
Jean Pierre



Reply to: