[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem: upgrade to hamm from CD with APT

TW> However, whenever I select libc6-dev in deselect it gives me a
TW> dependency error with libc6!  The corresponding error with apt-get
TW> dselect-upgrade is

libc6 and libc6 have to be the same version IIRC. Please check this.


Unsubscribe?  mail -s unsubscribe debian-user-request@lists.debian.org < /dev/null

Reply to: