[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian and Afterstep1.4.5.3-1



On Mon, Jun 08, 1998 at 02:31:59PM -0700, Phlip wrote:
> I got this version ooff your site and installed it but had problems
> making it the default manager. Also, is the file .steprc included in the
> package? I can't seem to locate it on my system and would really
> appreciate knowing where it is supposed to be so I can at least create a
> new one and put it where it belongs.

1.4.x doesn't use .steprc, look in /usr/share for the things that go in
~/GNUstep/Library/Afterstep I think.  And good luck configuring that mess. 
I've given up.

Attachment: pgp24MSMqGLIp.pgp
Description: PGP signature


Reply to: