[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDElibs vs qt1 and libgif2

>Matt Kennedy wrote:
>> library files needed to run KDE on Debian (I think it takes care of
>> libgif2). You also need to get QT version 1.3 or better. KDE's site has a
>> link to Troll Tech who makes QT where you can get the current version 1.33.
>I found that KDE required QT1, but the package from Troll Tech installs
>as QT
There is a QT1 file, I've just downloaded it. I think it's in
/debian/project, and follow a few of the links from there.

Graham Pople (graham@jalna.demon.co.uk)
SNES emulators at Emulation One (http://www.jalna.demon.co.uk/index.htm)
All emulators at E1 Newsletter (http://www.jalna.demon.co.uk/e1news.htm)

To UNSUBSCRIBE, email to debian-user-request@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: